<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7" lang="en" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7" lang="en" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8" lang="en" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9" lang="en" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html lang="en" dir="ltr"><!--<![endif]-->
<head>
  <!-- Adobe Digital Data integration -->
  <script type="text/javascript">
    var digitalData = {};
  </script>
    <script id="adobe_dtm" src="https://www.redhat.com/dtm.js" type="text/javascript"></script>
<meta charset="utf-8" />
<meta property="twitter:image" content="https://enterprisersproject.com/sites/default/files/images/CIO_IoT_4.png" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://enterprisersproject.com/article/2017/2/how-iot-enabling-new-wave-digital-business-transformation" />
<link rel="shortcut icon" href="https://enterprisersproject.com/sites/all/themes/oep/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="shortlink" href="https://enterprisersproject.com/node/5336" />
<meta property="twitter:title" content="How IoT is enabling a new wave of digital business transformation" />
<meta property="twitter:description" content="The consumerization of technology was an opportunity for IT organizations to become strategic business partners. Unfortunately, the opportunity was missed by many. There is a new opportunity to transform IT’s standing but it will be missed if leaders don’t act fast. The Internet of Things is enabling a new wave of digital business transformation and will be the catalyst for IT leaders to become innovation engines for their business." />
<meta property="twitter:card" content="summary" />
<meta name="description" content="The consumerization of technology was an opportunity for IT organizations to become strategic business partners. Unfortunately, the opportunity was missed by many. There is a new opportunity to transform IT’s standing but it will be missed if leaders don’t act fast. The Internet of Things is enabling a new wave of digital business transformation and will be the catalyst for IT leaders to become innovation engines for their business." />
<meta property="og:description" content="The consumerization of technology was an opportunity for IT organizations to become strategic business partners. Unfortunately, the opportunity was missed by many. There is a new opportunity to transform IT’s standing but it will be missed if leaders don’t act fast. The Internet of Things is enabling a new wave of digital business transformation and will be the catalyst for IT leaders to become innovation engines for their business." />
<meta property="og:title" content="How IoT is enabling a new wave of digital business transformation" />
<meta property="og:url" content="https://enterprisersproject.com/article/2017/2/how-iot-enabling-new-wave-digital-business-transformation" />
<meta property="og:type" content="article" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<title>How IoT is enabling a new wave of digital business transformation  | The Enterprisers Project</title>
<meta name="viewport" content="width=device-width, initial-scale=1">
<link type="text/css" rel="stylesheet" href="https://enterprisersproject.com/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://enterprisersproject.com/sites/default/files/css/css_dzhoERqn1d1S9UB4Ad4P1Abcus4rUO9YSBvSEGUYnCM.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://enterprisersproject.com/sites/default/files/css/css_GQN6nVuG_-TnCrtL4ScpBlsNpQ-W5NXw1-zzITx_WJA.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://enterprisersproject.com/sites/default/files/css/css_uRd0VT6KL_vYlSNs4ibC9M_elNRoN5TS-y13lzKTZlo.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://enterprisersproject.com/sites/default/files/css/css_Fz08Xi0-OGB9I_YMudWDBMOz51XjNK7hoW2_-hm-Wdo.css" media="screen" />

<!--[if lte IE 8]>
<link type="text/css" rel="stylesheet" href="https://enterprisersproject.com/profiles/panopoly/modules/panopoly/panopoly_core/css/panopoly-fonts-ie-open-sans.css?ohpbbn" media="all" />
<![endif]-->

<!--[if lte IE 8]>
<link type="text/css" rel="stylesheet" href="https://enterprisersproject.com/profiles/panopoly/modules/panopoly/panopoly_core/css/panopoly-fonts-ie-open-sans-bold.css?ohpbbn" media="all" />
<![endif]-->

<!--[if lte IE 8]>
<link type="text/css" rel="stylesheet" href="https://enterprisersproject.com/profiles/panopoly/modules/panopoly/panopoly_core/css/panopoly-fonts-ie-open-sans-italic.css?ohpbbn" media="all" />
<![endif]-->

<!--[if lte IE 8]>
<link type="text/css" rel="stylesheet" href="https://enterprisersproject.com/profiles/panopoly/modules/panopoly/panopoly_core/css/panopoly-fonts-ie-open-sans-bold-italic.css?ohpbbn" media="all" />
<![endif]-->
<link type="text/css" rel="stylesheet" href="https://enterprisersproject.com/sites/default/files/css/css_f8gWuoEJiafTr7WjJVGR2AOBaK0RPR53_yciBUapKME.css" media="only screen" />
<link type="text/css" rel="stylesheet" href="https://enterprisersproject.com/sites/default/files/css/css_wigS70piKQxAQ-PhuV0Kv5yYuTDEoD4yq0VyEj5L7HY.css" media="all" />

<!--[if (lt IE 9)&(!IEMobile 7)]>
<link type="text/css" rel="stylesheet" href="https://enterprisersproject.com/sites/default/files/css/css_QqmufzDHao3hMGSzkKy2pUNnwQSoS_EUGRmyJCMT2ZY.css" media="screen" />
<![endif]-->
<script src="https://enterprisersproject.com/sites/default/files/js/js_LcFRnnSHVah-Aw_WQ8aVLXhp3HPJvrOe4h6YEXA5BT8.js"></script>
<script src="https://enterprisersproject.com/sites/default/files/js/js_wcYpo9WehUMe-WciAij4fjnm5xw-_RjpXLJbczZMkl8.js"></script>
<script src="https://enterprisersproject.com/sites/default/files/js/js_ciwdniwF82hviZ8GTKb5iMIu0zSHE5ou2b2KEdHW1QY.js"></script>
<script src="https://enterprisersproject.com/sites/default/files/js/js_XK-8oY_jhOfUw6db40eTYoPfHmSwAoAerRerMPc6lzo.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-44371138-1", {"cookieDomain":"auto"});ga("send", "pageview");</script>
<script src="https://enterprisersproject.com/sites/default/files/js/js_rIzl51pHhwzzOIJQl79jT7f0waGAigXJV3_lRo4qOTs.js"></script>
<script src="https://enterprisersproject.com/sites/default/files/js/js_Z1rMAOA2jn0APuP1PvZL7B4K9TRuzGwVIfSit8PNrRs.js"></script>
<script>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</script>
<!--[if lt IE 9]>
<script src="https://enterprisersproject.com/sites/all/themes/adaptivetheme/at_core/scripts/html5.js?ohpbbn"></script>
<![endif]-->
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-5336 node-type-article region-content site-name-hidden">
	<!-- Google Tag Manager -->
	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5P2XC4"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-5P2XC4');</script>
	<!-- End Google Tag Manager -->
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
    
<div class="region region-top-bar"><div class="region-inner clearfix"><div id="block-block-3" class="block block-block no-title" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><div id="mobnav-btn"><i class="icon-reorder"></i></div>
</div>
  </div></div><nav id="block-system-user-menu" class="block block-system block-menu no-title"  role="navigation"><div class="block-inner clearfix">  
  
  <div class="block-content content"><ul class="menu clearfix"><li class="first leaf menu-depth-1 menu-item-1381"><a href="https://twitter.com/4enterprisers" class="oep-twitter-menu" title="twitter">Twitter</a></li><li class="leaf menu-depth-1 menu-item-1380"><a href="/rss" class="oep-rss-menu" title="rss">RSS</a></li><li class="leaf menu-depth-1 menu-item-649"><a href="/user/login">Log in</a></li><li class="last leaf menu-depth-1 menu-item-1301"><a href="/user/register" title="">Register</a></li></ul></div>
  </div></nav><div id="block-bean-sponsored-by-responsive" class="block block-bean no-title" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><div class="entity entity-bean bean-redhat clearfix">

  <div class="content">
    <div class="field field-name-field-basic-text-text field-type-text-long field-label-hidden view-mode-default"><div class="field-items"><div class="field-item even"><p><em>Sponsored By</em> <img height="25" width="79" class="media-element file-default image-style-none" src="https://enterprisersproject.com/sites/default/files/images/r-logo.png" alt="" title="" /></p>
</div></div></div>  </div>
</div>
</div>
  </div></div></div></div><div class="region region-mobile-nav"><div class="region-inner clearfix"><div id="block-block-5" class="block block-block no-title" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><ul id="superfish-1" class="menu sf-menu sf-main-menu sf-horizontal sf-style-none sf-total-items-4 sf-parent-items-4 sf-single-items-0 primary-menu clearfix"><li id="menu-1116-1" class="first odd sf-item-1 sf-depth-1 sf-total-children-5 sf-parent-children-0 sf-single-children-5 menuparent"><a href="https://enterprisersproject.com/" class="sf-depth-1 menuparent">Articles</a><br /><div class="mobnav-subarrow"></div>
<ul><li id="menu-1125-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="https://enterprisersproject.com/conversation/312-week-cio" class="sf-depth-2">312-week CIO</a></li>
<li id="menu-1122-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="https://enterprisersproject.com/conversation/co" class="sf-depth-2">C?O</a></li>
<li id="menu-1124-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="https://enterprisersproject.com/conversation/cio-do-list" class="sf-depth-2">CIO to-do list</a></li>
<li id="menu-1305-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="https://enterprisersproject.com/conversation/enterprising" class="sf-depth-2">Enterprising</a></li>
<li id="menu-1123-1" class="last odd sf-item-5 sf-depth-2 sf-no-children"><a href="https://enterprisersproject.com/conversation/new-rules-cio" class="sf-depth-2">New rules for the CIO</a></li>
</ul></li>
<li id="menu-1181-1" class="middle even sf-item-2 sf-depth-1 sf-total-children-3 sf-parent-children-0 sf-single-children-3 menuparent"><a href="https://enterprisersproject.com/insight-across-boardroom" class="sf-depth-1 menuparent">Resources</a><br /><div class="mobnav-subarrow"></div>
<ul><li id="menu-1126-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="https://enterprisersproject.com/insight-across-boardroom" class="sf-depth-2">Business library for CIOs</a></li>
<li id="menu-1182-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="https://enterprisersproject.com/tips-week" class="sf-depth-2 sf-depth-2">Tips of the Week</a></li>
<li id="menu-5046-1" class="last odd sf-item-3 sf-depth-2 sf-no-children"><a href="https://enterprisersproject.com/what-is-digital-transformation" class="sf-depth-2 sf-depth-2">What is Digital Transformation?</a></li>
</ul></li>
<li id="menu-1115-1" class="middle odd sf-item-3 sf-depth-1 sf-total-children-3 sf-parent-children-0 sf-single-children-3 menuparent"><a href="https://enterprisersproject.com/what-enterpriser" class="sf-depth-1 menuparent sf-depth-1 menuparent">What is an Enterpriser?</a><br /><div class="mobnav-subarrow"></div>
<ul><li id="menu-1119-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="https://enterprisersproject.com/meet-enterprisers" class="sf-depth-2 sf-depth-2">Meet the Enterprisers</a></li>
<li id="menu-1127-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="https://enterprisersproject.com/editorial-board" class="sf-depth-2 sf-depth-2">The Editorial Board</a></li>
<li id="menu-1118-1" class="last odd sf-item-3 sf-depth-2 sf-no-children"><a href="https://enterprisersproject.com/are-you-enterpriser" class="sf-depth-2 sf-depth-2">Are you an enterpriser?</a></li>
</ul></li>
<li id="menu-1117-1" class="last even sf-item-4 sf-depth-1 sf-total-children-2 sf-parent-children-0 sf-single-children-2 menuparent"><a href="https://enterprisersproject.com/about-this-project" class="sf-depth-1 menuparent sf-depth-1 menuparent">About This Project</a><br /><div class="mobnav-subarrow"></div>
<ul><li id="menu-5031-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="https://enterprisersproject.com/how-contribute" class="sf-depth-2 sf-depth-2">How to Contribute</a></li>
<li id="menu-5016-1" class="last even sf-item-2 sf-depth-2 sf-no-children"><a href="https://enterprisersproject.com/faq-contributors" class="sf-depth-2 sf-depth-2">FAQs for Contributors</a></li>
</ul></li>
</ul></div>
  </div></div></div></div><div id="page" class="container page">

  <!-- region: Leaderboard -->
  
  <header id="header" class="clearfix" role="banner">

          <!-- start: Branding -->
      <div id="branding" class="branding-elements clearfix">

                  <div id="logo">
            <a href="/" title="Home page"><img class="site-logo image-style-none" src="https://enterprisersproject.com/sites/all/themes/oep/logo.png" alt="The Enterprisers Project" /></a>          </div>
        
                  <!-- start: Site name and Slogan hgroup -->
          <hgroup id="name-and-slogan">

                          <h1 class="element-invisible" id="site-name"><a href="/" title="Home page">The Enterprisers Project</a></h1>
            
                          <h2 id="site-slogan">A community of CIOs discussing the future of business and IT</h2>
            
          </hgroup><!-- /end #name-and-slogan -->
        
      </div><!-- /end #branding -->
    
    <!-- region: Header -->
    <div class="region region-header"><div class="region-inner clearfix"><div id="block-search-form" class="block block-search no-title"  role="search"><div class="block-inner clearfix">  
  
  <div class="block-content content"><form action="/article/2017/2/how-iot-enabling-new-wave-digital-business-transformation" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Search form</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Search </label>
 <input title="Enter the terms you wish to search for." type="search" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--2" name="op" value="Search" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-CEZt27UqI4H6oe-R7hq3meDtO3cly3VSiC_7Z-udt9A" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form></div>
  </div></div><div id="block-bean-sponsored-by" class="block block-bean no-title" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><div class="entity entity-bean bean-redhat clearfix">

  <div class="content">
    <div class="field field-name-field-basic-text-text field-type-text-long field-label-hidden view-mode-default"><div class="field-items"><div class="field-item even"><p style="float: right;"><a href="http://www.redhat.com/en?sc_cid=701600000011jKuAAI" target="_blank"><img alt="Supported by Red Hat" src="https://enterprisersproject.com/sites/default/files/images/red_hat_supported_by_red.jpg" title="Supported by Red Hat" width="125" height="56" /></a></p>
</div></div></div>  </div>
</div>
</div>
  </div></div></div></div>
  </header>

  <!-- Navigation elements -->
  <div id="menu-bar" class="nav clearfix"><nav id="block-superfish-1" class="block block-superfish no-title menu-wrapper menu-bar-wrapper clearfix" >  
  
  <ul id="superfish-1" class="menu sf-menu sf-main-menu sf-horizontal sf-style-none sf-total-items-4 sf-parent-items-4 sf-single-items-0 primary-menu clearfix"><li id="menu-1116-1" class="first odd sf-item-1 sf-depth-1 sf-total-children-5 sf-parent-children-0 sf-single-children-5 menuparent"><a href="/" class="sf-depth-1 menuparent">Articles</a> <div class="mobnav-subarrow"></div><ul><li id="menu-1125-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/conversation/312-week-cio" class="sf-depth-2">312-week CIO</a></li><li id="menu-1122-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/conversation/co" class="sf-depth-2">C?O</a></li><li id="menu-1124-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/conversation/cio-do-list" class="sf-depth-2">CIO to-do list</a></li><li id="menu-1305-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/conversation/enterprising" class="sf-depth-2">Enterprising</a></li><li id="menu-1123-1" class="last odd sf-item-5 sf-depth-2 sf-no-children"><a href="/conversation/new-rules-cio" class="sf-depth-2">New rules for the CIO</a></li></ul></li><li id="menu-1181-1" class="middle even sf-item-2 sf-depth-1 sf-total-children-3 sf-parent-children-0 sf-single-children-3 menuparent"><a href="/insight-across-boardroom" class="sf-depth-1 menuparent">Resources</a> <div class="mobnav-subarrow"></div><ul><li id="menu-1126-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/insight-across-boardroom" class="sf-depth-2">Business library for CIOs</a></li><li id="menu-1182-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/tips-week" class="sf-depth-2">Tips of the Week</a></li><li id="menu-5046-1" class="last odd sf-item-3 sf-depth-2 sf-no-children"><a href="/what-is-digital-transformation" class="sf-depth-2">What is Digital Transformation?</a></li></ul></li><li id="menu-1115-1" class="middle odd sf-item-3 sf-depth-1 sf-total-children-3 sf-parent-children-0 sf-single-children-3 menuparent"><a href="/what-enterpriser" class="sf-depth-1 menuparent">What is an Enterpriser?</a> <div class="mobnav-subarrow"></div><ul><li id="menu-1119-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/meet-enterprisers" class="sf-depth-2">Meet the Enterprisers</a></li><li id="menu-1127-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/editorial-board" class="sf-depth-2">The Editorial Board</a></li><li id="menu-1118-1" class="last odd sf-item-3 sf-depth-2 sf-no-children"><a href="/are-you-enterpriser" class="sf-depth-2">Are you an enterpriser?</a></li></ul></li><li id="menu-1117-1" class="last even sf-item-4 sf-depth-1 sf-total-children-2 sf-parent-children-0 sf-single-children-2 menuparent"><a href="/about-this-project" class="sf-depth-1 menuparent">About This Project</a> <div class="mobnav-subarrow"></div><ul><li id="menu-5031-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/how-contribute" class="sf-depth-2">How to Contribute</a></li><li id="menu-5016-1" class="last even sf-item-2 sf-depth-2 sf-no-children"><a href="/faq-contributors" class="sf-depth-2">FAQs for Contributors</a></li></ul></li></ul>
  </nav></div>    
  <!-- Breadcrumbs -->
  <div id="breadcrumb" class="clearfix"><nav class="breadcrumb-wrapper clearfix" role="navigation"><h2 class="element-invisible">You are here</h2><ol id="crumbs" class="clearfix"><li class="crumb crumb-first"><a href="/">Home</a></li><li class="crumb"><span class="crumb-sepreator"> // </span><a href="/conversation">Articles</a></li><li class="crumb"><span class="crumb-sepreator"> &#47; </span><a href="/conversation/enterprising">Enterprising</a></li><li class="crumb crumb-last"><span class="crumb-sepreator"> &#47; </span><span >How IoT is enabling a new wave of digital business transformation</span></li></ol></nav></div>
  <!-- Messages and Help -->
    
  <!-- region: Secondary Content -->
  
  <div id="columns" class="columns clearfix">
    <div id="content-column" class="content-column" role="main">
      <div class="content-inner">

        <!-- region: Highlighted -->
        
        <section id="main-content">

          
                      <header id="main-content-header" class="clearfix">

                              <h1 id="page-title">
                  How IoT is enabling a new wave of digital business transformation                 </h1>
              
              
            </header>
          
          <!-- region: Main Content -->
                      <div id="content" class="region">
              <div id="block-system-main" class="block block-system no-title" >  
  
  
<div class="panel-display selby-flipped clearfix " >
  
  <div class="selby-flipped-content-container selby-flipped-container">
    <div class="selby-flipped-content-container-inner selby-flipped-container-inner">
    
      <div class="selby-flipped-column-content-region selby-flipped-content-header clearfix panel-panel">
        <div class="selby-flipped-column-content-region-inner selby-flipped-content-header-inner panel-panel-inner">
          <div class="panel-pane pane-node-title no-title block">
  <div class="block-inner clearfix">
    
            
    
    <div class="block-content">
      <h1>How IoT is enabling a new wave of digital business transformation </h1>
    </div>

    
    
  </div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-rate-widget no-title block">
  <div class="block-inner clearfix">
    
            
    
    <div class="block-content">
      <div class="rate-widget-1 rate-widget clear-block rate-average rate-widget-thumbs_up rate-407286adf2612c3133b7e8943b5fc400 rate-node-5336-1-1" id="rate-node-5336-1-1"><a class="rate-button rate-thumbs-up-btn-up" id="rate-button-1" rel="nofollow" href="/article/2017/2/how-iot-enabling-new-wave-digital-business-transformation?rate=-Jc7zUj7xxjcU6ApMgrm8p8TItEb2vpFCh46J3rwlJ4" title="up">up</a><div class="rate-info">7 readers like this</div></div>    </div>

    
    
  </div>
</div>
<div class="panel-separator"></div><section class="panel-pane pane-node-author block">
  <div class="block-inner clearfix">
    
              <h2 class="pane-title block-title">By </h2>
        
    
    <div class="block-content">
      <a href="/user/sven-gerjets" title="View user profile." class="username">Sven Gerjets</a>    </div>

    
    
  </div>
</section>
<div class="panel-separator"></div><section class="panel-pane pane-node-created block">
  <div class="block-inner clearfix">
    
              <h2 class="pane-title block-title"> on </h2>
        
    
    <div class="block-content">
      February 08, 2017    </div>

    
    
  </div>
</section>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-basic-image-image no-title block">
  <div class="block-inner clearfix">
    
            
    
    <div class="block-content">
      <div class="field field-name-field-basic-image-image field-type-image field-label-hidden view-mode-_custom_display"><div class="field-items"><figure class="clearfix field-item even"><img class="620x350 image-style-620x350" src="https://enterprisersproject.com/sites/default/files/styles/620x350/public/images/CIO_IoT_4.png?itok=Cno4ewva" width="620" height="350" alt="Internet of Things mobile phone wifi" title="Internet of Things mobile phone wifi" /></figure></div></div>    </div>

    
    
  </div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-sharethis-sharethis-block no-title block">
  <div class="block-inner clearfix">
    
            
    
    <div class="block-content">
      <div class="sharethis-wrapper"><span st_url="https://enterprisersproject.com/article/2017/2/how-iot-enabling-new-wave-digital-business-transformation" st_title="How IoT is enabling a new wave of digital business transformation " class="st_linkedin_hcount" displaytext="linkedin"></span>
<span st_url="https://enterprisersproject.com/article/2017/2/how-iot-enabling-new-wave-digital-business-transformation" st_title="How IoT is enabling a new wave of digital business transformation " class="st_twitter_hcount" st_via="4enterprisers" st_username="" displaytext="twitter"></span>
<span st_url="https://enterprisersproject.com/article/2017/2/how-iot-enabling-new-wave-digital-business-transformation" st_title="How IoT is enabling a new wave of digital business transformation " class="st_facebook_hcount" displaytext="facebook"></span>
<span st_url="https://enterprisersproject.com/article/2017/2/how-iot-enabling-new-wave-digital-business-transformation" st_title="How IoT is enabling a new wave of digital business transformation " class="st_reddit_hcount" displaytext="reddit"></span>
<span st_url="https://enterprisersproject.com/article/2017/2/how-iot-enabling-new-wave-digital-business-transformation" st_title="How IoT is enabling a new wave of digital business transformation " class="st_googleplus_hcount" displaytext="googleplus"></span>
<span st_url="https://enterprisersproject.com/article/2017/2/how-iot-enabling-new-wave-digital-business-transformation" st_title="How IoT is enabling a new wave of digital business transformation " class="st_email_hcount" displaytext="email"></span>
<script type='text/javascript'>var switchTo5x = false;</script><script type='text/javascript' src='https://ws.sharethis.com/button/buttons.js'></script><script type='text/javascript'>if (stLight !== undefined) { stLight.options({"publisher":"d5b1ae5c-1ad3-4fab-82f5-65523e16f217","doNotCopy":"true"}); }</script></div>    </div>

    
    
  </div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-node-body no-title block">
  <div class="block-inner clearfix">
    
            
    
    <div class="block-content">
      <div class="field field-name-body field-type-text-with-summary field-label-hidden view-mode-_custom_display"><div class="field-items"><div class="field-item even"><p>The consumerization of technology was an opportunity for IT organizations to become strategic business partners. Unfortunately, the opportunity was missed by many. There is a new opportunity to transform IT’s standing but it will be missed if leaders don’t act fast. The Internet of Things is enabling a new wave of digital business transformation and will be the catalyst for IT leaders to become innovation engines for their business.</p>
<p></p><div class="embedded-callout-text callout-float-right">IoT will enable the most manual and mundane business processes to become competitive differentiators through digitization</div>
<p>The first evolution of IT, decades ago, was caused by the Internet, web and e-commerce. During this evolution, IT organizations had time to figure out how to craft and architect solutions that would ultimately allow for ultra-rapid iteration. Technology teams learned alongside their business counterparts because technology was still something primarily used only in business. When technology consumerized through mobile, social, and media hype, business expectations skyrocketed and many IT organizations were left with bruises and black eyes. Business tolerance for slow legacy processes and systems was nascent, and IT was disintermediated swiftly by SaaS providers promising point solutions that could be quickly implement without IT involvement. </p>
<p>Connected devices are projected to double over the next four years. Much of the media attention will focus on consumer use cases demonstrating the ease of automating our daily lives. Media hype and consumer solutions was also the catalyst for the consumerization of IT.  Innovative consumer companies simplified technology raising the bar that IT organizations had to live up to.  </p>
<p></p>
<p>The nature of IoT will give all companies a new means of digitizing legacy business models regardless of their current level of business dependence on technology. Said another way, IT organizations that have never been highly relevant in their companies due to slow technology uptake by their business model need to buckle their seat belts. IoT will enable the most manual and mundane business processes to become competitive differentiators through digitization, regardless of industry. </p>
<p>In order for IT organizations to earn their place at the strategic table, they will need to look back at lessons learned during the Internet age and from SMAC (social, mobile, analytics, cloud). They need to implement an extensible platform for IoT that easily integrates on top of their legacy architecture. A solution that provides business partners the ability to rapidly prototype various IoT offerings. This environment must be data, protocol, and device agnostic because IoT solutions will evolve across traditional industry and technology boundaries requiring a variety of devices and protocols to work together in harmony.</p>
<p>IT cannot wait for standardization to occur, or they will miss the business need that is about to envelop them. Solutioning IoT around individual use cases will not suffice. Innovative use cases will evolve too rapidly for bespoke technology initiatives to keep up. Business models deserve to iterate, test, fail fast and often with IoT, just like they do with e-commerce. Legacy excuses for not keeping up with the IoT demand that is coming will seal the fate of many IT organizations. Get prepared for consumer-like time-to-market IoT expectations at work, expectations that are created by today's simplified, digitized day-to-day lives.</p>
</div></div></div>    </div>

    
    
  </div>
</div>
<div class="panel-separator"></div><section class="panel-pane pane-views-panes pane-related-articles-panel-pane-1 block">
  <div class="block-inner clearfix">
    
              <h2 class="pane-title block-title">Related content</h2>
        
    
    <div class="block-content">
      <div class="view view-related-articles view-id-related_articles view-display-id-panel_pane_1 view-dom-id-9cdb63452687fa6d714aa0c24bf4b95e">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-basic-image-image">        <div class="field-content"><a href="/article/2016/4/sandisk-cio-improves-business-efficiency-iot"><img class="222x125 image-style-222x125" src="https://enterprisersproject.com/sites/default/files/styles/222x125/public/images/CIO_IoT_3.png?itok=9Elh88ZB" width="222" height="125" alt="Internet of Things computer typewriter devices TV " title="Internet of Things computer typewriter devices TV " /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/2016/4/sandisk-cio-improves-business-efficiency-iot">Sandisk CIO improves business efficiency with IoT</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even views-row-last">
      
  <div class="views-field views-field-field-basic-image-image">        <div class="field-content"><a href="/article/2016/4/staying-ahead-security-weak-links-internet-things-future"><img class="222x125 image-style-222x125" src="https://enterprisersproject.com/sites/default/files/styles/222x125/public/images/CIO%20Security.jpg?itok=f95V6ujG" width="222" height="125" alt="Shadow IT CIO" title="Shadow IT CIO" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/2016/4/staying-ahead-security-weak-links-internet-things-future">Staying ahead of security “weak links” in the Internet of Things future</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>

    
    
  </div>
</section>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-article-tags no-title block">
  <div class="block-inner clearfix">
    
            
    
    <div class="block-content">
      <section class="field field-name-field-article-tags field-type-taxonomy-term-reference field-label-inline clearfix view-mode-_custom_display"><h2 class="field-label">Tags:&nbsp;</h2><ul class="field-items"><li class="field-item even"><a href="/tags/internet-things">Internet of Things</a></li></ul></section>    </div>

    
    
  </div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-sharethis-sharethis-block no-title block">
  <div class="block-inner clearfix">
    
            
    
    <div class="block-content">
      <div class="sharethis-wrapper"><span st_url="https://enterprisersproject.com/article/2017/2/how-iot-enabling-new-wave-digital-business-transformation" st_title="How IoT is enabling a new wave of digital business transformation " class="st_linkedin_hcount" displaytext="linkedin"></span>
<span st_url="https://enterprisersproject.com/article/2017/2/how-iot-enabling-new-wave-digital-business-transformation" st_title="How IoT is enabling a new wave of digital business transformation " class="st_twitter_hcount" st_via="4enterprisers" st_username="" displaytext="twitter"></span>
<span st_url="https://enterprisersproject.com/article/2017/2/how-iot-enabling-new-wave-digital-business-transformation" st_title="How IoT is enabling a new wave of digital business transformation " class="st_facebook_hcount" displaytext="facebook"></span>
<span st_url="https://enterprisersproject.com/article/2017/2/how-iot-enabling-new-wave-digital-business-transformation" st_title="How IoT is enabling a new wave of digital business transformation " class="st_reddit_hcount" displaytext="reddit"></span>
<span st_url="https://enterprisersproject.com/article/2017/2/how-iot-enabling-new-wave-digital-business-transformation" st_title="How IoT is enabling a new wave of digital business transformation " class="st_googleplus_hcount" displaytext="googleplus"></span>
<span st_url="https://enterprisersproject.com/article/2017/2/how-iot-enabling-new-wave-digital-business-transformation" st_title="How IoT is enabling a new wave of digital business transformation " class="st_email_hcount" displaytext="email"></span>
<script type='text/javascript'>var switchTo5x = false;</script><script type='text/javascript' src='https://ws.sharethis.com/button/buttons.js'></script><script type='text/javascript'>if (stLight !== undefined) { stLight.options({"publisher":"d5b1ae5c-1ad3-4fab-82f5-65523e16f217","doNotCopy":"true"}); }</script></div>    </div>

    
    
  </div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-post-comment pane-bean-post-comment-block-on-articles no-title block">
  <div class="block-inner clearfix">
    
            
    
    <div class="block-content">
      <div class="button"><a href="#comment">Post Comment</a></div><span class='com_count'>Comments 0</span> | <span class='com_link'><a href='#comment'>Add yours Below</a></span>    </div>

    
    
  </div>
</div>
<div class="panel-separator"></div><section class="panel-pane pane-node-comment-form block">
  <div class="block-inner clearfix">
    
              <h2 class="pane-title block-title">Comment Now</h2>
        
    
    <div class="block-content">
      <a name="comment"></a><form class="comment-form user-info-from-cookie" action="/article/2017/2/how-iot-enabling-new-wave-digital-business-transformation#comment-form" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name">Your name <span class="form-required" title="This field is required.">*</span></label>
 <input type="text" id="edit-name" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-textfield form-item-mail">
  <label for="edit-mail">E-mail <span class="form-required" title="This field is required.">*</span></label>
 <input type="text" id="edit-mail" name="mail" value="" size="30" maxlength="64" class="form-text required" />
<div class="description">The content of this field is kept private and will not be shown publicly.</div>
</div>
<div class="form-item form-type-textfield form-item-homepage">
  <label for="edit-homepage">Homepage </label>
 <input type="text" id="edit-homepage" name="homepage" value="" size="30" maxlength="255" class="form-text" />
</div>
<div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="text-format-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
  <label for="edit-comment-body-und-0-value">Comment <span class="form-required" title="This field is required.">*</span></label>
 <div class="form-textarea-wrapper resizable"><textarea class="text-full form-textarea required" id="edit-comment-body-und-0-value" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div>
</div>
</div>
</div></div><input type="hidden" name="form_build_id" value="form-4phxgBxHwYgj65PerQnB2PL200F7yY7JJo2_m7exNLA" />
<input type="hidden" name="form_id" value="comment_node_article_form" />
<div class="form-item form-type-checkbox form-item-notify">
 <input type="checkbox" id="edit-notify" name="notify" value="1" class="form-checkbox" />  <label class="option" for="edit-notify">Notify me when new comments are posted </label>

</div>
<div id="edit-notify-type" class="form-radios"><div class="form-item form-type-radio form-item-notify-type">
 <input type="radio" id="edit-notify-type-1" name="notify_type" value="1" checked="checked" class="form-radio" />  <label class="option" for="edit-notify-type-1">All comments </label>

</div>
<div class="form-item form-type-radio form-item-notify-type">
 <input type="radio" id="edit-notify-type-2" name="notify_type" value="2" class="form-radio" />  <label class="option" for="edit-notify-type-2">Replies to my comment </label>

</div>
</div><div class="form-item form-type-checkbox form-item-legal-checkbox">
 <input type="checkbox" id="edit-legal-checkbox" name="legal_checkbox" value="1" class="form-checkbox required" />  <label class="option" for="edit-legal-checkbox">Accept the <a href="/terms-and-conditions">Terms of Use</a> to continue.  You are licensing your contribution(s) as CC-BY-SA. <span class="form-required" title="This field is required.">*</span></label>

</div>
<input class="mollom-content-id" type="hidden" name="mollom[contentId]" value="" />
<input class="mollom-captcha-id" type="hidden" name="mollom[captchaId]" value="" />
<div style="display: none;"><div class="form-item form-type-textfield form-item-mollom-homepage">
 <input autocomplete="off" type="text" id="edit-mollom-homepage" name="mollom[homepage]" value="" size="60" maxlength="128" class="form-text" />
</div>
</div><div class="description mollom-privacy">By submitting this form, you accept the <a href="https://mollom.com/web-service-privacy-policy" class="mollom-target" rel="nofollow">Mollom privacy policy</a>.</div><div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Save" class="form-submit" /></div></div></form>    </div>

    
    
  </div>
</section>
        </div>
      </div>
      
      <div class="selby-flipped-content-container-column-container clearfix">
        <div class="selby-flipped-content-container-column-container-inner">
          <div class="selby-flipped-column-content-region selby-flipped-content-column1 selby-flipped-column panel-panel">
            <div class="selby-flipped-column-content-region-inner selby-flipped-content-column1-inner selby-flipped-column-inner panel-panel-inner">
                          </div>
          </div>
          <div class="selby-flipped-column-content-region selby-flipped-content-column2 selby-flipped-column panel-panel">
            <div class="selby-flipped-column-content-region-inner selby-flipped-content-column2-inner selby-flipped-column-inner panel-panel-inner">
                          </div>
          </div>
        </div>
      </div><!-- /.selby-flipped-content-container-column-container -->
      
      <div class="selby-flipped-column-content-region selby-flipped-content-footer clearfix panel-panel">
        <div class="selby-flipped-column-content-region-inner selby-flipped-content-footer-inner panel-panel-inner">
                  </div>
      </div>
      
    </div>
  </div><!-- /.selby-flipped-content-container -->
  
  <div class="selby-flipped-sidebar selby-flipped-column-content-region selby-flipped-column selby-flipped-container panel-panel">
    <div class="selby-flipped-sidebar-inner selby-flipped-column-content-region-inner selby-flipped-column-inner selby-flipped-container-inner panel-panel-inner">
      <div class="panel-pane pane-views-panes pane-author-info-panel-pane-1 no-title block">
  <div class="block-inner clearfix">
    
            
    
    <div class="block-content">
      <div class="view view-author-info view-id-author_info view-display-id-panel_pane_1 view-dom-id-67a5aef7e67b3533453b2382ec2bcb1c">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-user-picture">        <div class="field-content"><img class="150x150 image-style-150x150" src="https://enterprisersproject.com/sites/default/files/styles/150x150/public/images/Enterpriser_Sven_Gerjets_0.jpg?itok=ca34PS2x" width="150" height="150" alt="" /></div>  </div>  
  <div class="views-field views-field-field-user-about">        <span class="field-content">Sven loves to live at the intersection of technology and business and his customer first mindset comes out in all that he does. He is currently an advisor to companies like Salesforce, Quantum Metric, and the Silicon Valley venture capital firm Greylock Partners.</span>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><a href="/user/sven-gerjets">» More about me</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>

    
    
  </div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-bean-widget-hbr-report-it-talent-cris no-title block">
  <div class="block-inner clearfix">
    
            
    
    <div class="block-content">
      <div class="entity entity-bean bean-redhat clearfix">

  <div class="content">
    <div class="field field-name-field-basic-text-text field-type-text-long field-label-hidden view-mode-default"><div class="field-items"><div class="field-item even"><p><a href="https://enterprisersproject.com/IT-Talent-Report" target="_blank"><img alt="Harvard Business Review: IT Talent Crisis: Proven Advice from CIOs and HR Leaders" class="media-image img__fid__379346 img__view_mode__default attr__format__default attr__field_file_image_alt_text[und][0][value]__Harvard Business Review: IT Talent Crisis: Proven Advice from CIOs and HR Leaders attr__field_file_image_title_text[und][0][value]__Harvard attr__field_folder[und]__196" height="200" src="https://enterprisersproject.com/sites/default/files/widget_it_talent_crisis_hbr_report.png" title="Harvard Business Review: IT Talent Crisis: Proven Advice from CIOs and HR Leaders" width="300" /></a></p>
</div></div></div>  </div>
</div>
    </div>

    
    
  </div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-bean-cios-we-welcome-you-to-join-the no-title block">
  <div class="block-inner clearfix">
    
            
    
    <div class="block-content">
      <div class="entity entity-bean bean-redhat clearfix">

  <div class="content">
    <div class="field field-name-field-basic-text-text field-type-text-long field-label-hidden view-mode-default"><div class="field-items"><div class="field-item even"><p><a href="https://enterprisersproject.com/how-contribute" target="_blank"><img alt="CIOs: We welcome you to join the conversation" class="media-image img__fid__379366 img__view_mode__default attr__format__default attr__field_file_image_alt_text[und][0][value]__CIOs: We welcome you to join the conversation attr__field_file_image_title_text[und][0][value]__CIOs: attr__field_folder[und]__196" height="200" src="https://enterprisersproject.com/sites/default/files/widget_cios_we_welcome_you_join_conversation.png" title="CIOs: We welcome you to join the conversation" width="300" /></a></p>
</div></div></div>  </div>
</div>
    </div>

    
    
  </div>
</div>
<div class="panel-separator"></div><section class="panel-pane pane-views pane-article-view block">
  <div class="block-inner clearfix">
    
              <h2 class="pane-title block-title">Related Topics</h2>
        
    
    <div class="block-content">
      <div class="view view-article-view view-id-article_view view-display-id-block_3 view-dom-id-16d88a22e3f8cc52175e50e06f91d79b">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/2017/2/8-big-trends-will-impact-it-2017">8 big trends that will impact IT in 2017</a></span>  </div>  
  <div class="views-field views-field-name">        <span class="field-content">Submitted By <a href="/user/glenn-johnson" title="View user profile." class="username">Glenn Johnson</a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">February 09, 2017</span>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><p>In 2017 disruptive technologies that were previously buzz words will become a reality, there will be a rise in cyberattacks, and the new administration, in addition to going digital, will most like</p></div>  </div>  
  <div class="views-field views-field-view-node">        <span class="field-content"><a href="/article/2017/2/8-big-trends-will-impact-it-2017">Read Article</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/2017/2/how-open-communications-it-can-curtail-common-security-threats">How open communications in IT can curtail common security threats</a></span>  </div>  
  <div class="views-field views-field-name">        <span class="field-content">Submitted By <a href="/user/damon-brown" title="View user profile." class="username">Damon Brown </a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">February 09, 2017</span>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><p>Corporate communication has to be as clear and as open as possible, since no amount of technology can correct faulty discourse.</p></div>  </div>  
  <div class="views-field views-field-view-node">        <span class="field-content"><a href="/article/2017/2/how-open-communications-it-can-curtail-common-security-threats">Read Article</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/2017/2/dont-ignore-these-early-warning-signs-your-it-project-going-awry">Don&#039;t ignore these early warning signs that your IT project is going awry </a></span>  </div>  
  <div class="views-field views-field-name">        <span class="field-content">Submitted By <a href="/user/minda-zetlin" title="View user profile." class="username">Minda Zetlin</a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">February 07, 2017</span>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><p>How do you know when an IT project is going to run into trouble?</p></div>  </div>  
  <div class="views-field views-field-view-node">        <span class="field-content"><a href="/article/2017/2/dont-ignore-these-early-warning-signs-your-it-project-going-awry">Read Article</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>

    
    
  </div>
</section>
<div class="panel-separator"></div><section class="panel-pane pane-block pane-open-utils-twitter-oep block">
  <div class="block-inner clearfix">
    
              <h2 class="pane-title block-title">Recent Tweets</h2>
        
    
    <div class="block-content">
      <a class="twitter-timeline"  href="https://twitter.com/4enterprisers"  data-widget-id="377195496453840896">Tweets by @4enterprisers</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><span class="twitter-icon"></span> | Follow <a href="http://www.twitter.com/4Enterprisers">@4Enterprisers</a>    </div>

    
    
  </div>
</section>
    </div>
  </div>
  
</div><!-- /.selby-flipped -->

  </div>            </div>
          
          <!-- Feed icons (RSS, Atom icons etc -->
          
          
        </section><!-- /end #main-content -->

        <!-- region: Content Aside -->
        
      </div><!-- /end .content-inner -->
    </div><!-- /end #content-column -->

    <!-- regions: Sidebar first and Sidebar second -->
        
  </div><!-- /end #columns -->

  <!-- region: Tertiary Content -->
  
  <!-- region: Footer -->

</div>

<footer id="footer" class="clearfix" role="contentinfo">
  <div class="region region-footer"><div class="region-inner clearfix"><section id="block-bean-about-this-site" class="block block-bean" ><div class="block-inner clearfix">  
      <h2 class="block-title">About This Site</h2>
  
  <div class="block-content content"><div class="entity entity-bean bean-redhat clearfix">

  <div class="content">
    <div class="field field-name-field-basic-text-text field-type-text-long field-label-hidden view-mode-default"><div class="field-items"><div class="field-item even"><p>The Enterprisers Project is an online publication and community focused on connecting CIOs and senior IT leaders with the "who, what, and how" of IT-driven business innovation.</p>
<p>The opinions expressed on this website are those of each author, not of the author's employer or of Red Hat. <a href="http://enterprisersproject.com" title="The Enterprisers Project">The Enterprisers Project</a> aspires to publish all content under a <a href="http://creativecommons.org/licenses/" title="Creative Commons license">Creative Commons license</a> but may not be able to do so in all cases. You are responsible for ensuring that you have the necessary permission to reuse any work on this site. Red Hat and the Shadowman logo are trademarks of Red Hat, Inc., registered in the United States and other countries.</p>
<div>A note on advertising: The Enterprisers Project does not sell advertising on the site or in any of its newsletters.</div>
</div></div></div>  </div>
</div>
</div>
  </div></section><section id="block-bean-connect" class="block block-bean" ><div class="block-inner clearfix">  
      <h2 class="block-title">Connect</h2>
  
  <div class="block-content content"><div class="entity entity-bean bean-redhat clearfix">

  <div class="content">
    <div class="field field-name-field-basic-text-text field-type-text-long field-label-hidden view-mode-default"><div class="field-items"><div class="field-item even"><p class="footer-twitter"><a href="https://twitter.com/4enterprisers" target="_blank">Follow us @4Enterprisers on Twitter</a></p>
<p class="footer-facebook"><a href="https://www.facebook.com/enterprisersproject" target="_blank">Like The Enterprisers Project on Facebook</a></p>
<p class="footer-youtube"><a href="http://www.youtube.com/user/enterprisersproject" target="_blank">Watch us at The Enterprisers Project</a></p>
<p class="footer-linkedin"><a href="https://www.linkedin.com/company/the-enterprisers-project">Connect with us on Linkedin</a></p>
<p class="footer-rss"><a href="http://www.enterprisersproject.com/rss">RSS Feed</a></p>
</div></div></div>  </div>
</div>
</div>
  </div></section><section id="block-block-11" class="block block-block" ><div class="block-inner clearfix">  
      <h2 class="block-title">Subscribe to our newsletter</h2>
  
  <div class="block-content content"><p>Subscribe to get the latest thoughts, strategies, and insights from enterprising peers.</p>
<iframe id="dyfo" height="50" src="https://enterprisersproject.com/eloqua-embedded-subscribe.html?offer_id=70160000000eIYXAA2" frameborder="0" scrolling="no"></iframe></div>
  </div></section><div id="block-block-4" class="block block-block no-title" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><ul class="menu clearfix"><li class="first leaf menu-depth-1 menu-item-1381"><a href="https://twitter.com/4enterprisers" class="oep-twitter-menu" title="twitter">Twitter</a></li>
<li class="leaf menu-depth-1 menu-item-1380"><a href="https://enterprisersproject.com/rss" class="oep-rss-menu" title="rss">RSS</a></li>
<li class="leaf menu-depth-1 menu-item-649"><a href="https://enterprisersproject.com/user/login">Log in</a></li>
<li class="last leaf menu-depth-1 menu-item-1301"><a href="https://enterprisersproject.com/user/register" title="">Register</a></li>
</ul></div>
  </div></div><div id="block-bean-copyright" class="block block-bean no-title" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><div class="entity entity-bean bean-redhat clearfix">

  <div class="content">
    <div class="field field-name-field-basic-text-text field-type-text-long field-label-hidden view-mode-default"><div class="field-items"><div class="field-item even"><p>Copyright ©2017 Red Hat, Inc.</p>
</div></div></div>  </div>
</div>
</div>
  </div></div><div id="block-bean-legal" class="block block-bean no-title" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><div class="entity entity-bean bean-redhat clearfix">

  <div class="content">
    <div class="field field-name-field-basic-text-text field-type-text-long field-label-hidden view-mode-default"><div class="field-items"><div class="field-item even"><p><a href="https://enterprisersproject.com/privacy">Privacy Statement</a> | <a href="https://enterprisersproject.com/terms-and-conditions">Terms of use</a> | <a href="https://enterprisersproject.com/contact">Contact</a></p>
</div></div></div>  </div>
</div>
</div>
  </div></div><div id="block-block-7" class="block block-block no-title" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><!-- begin eloqua tracking --><script type="text/javascript" language="JavaScript" src="//www.redhat.com/j/elqNow/elqCfg.js"></script><script type="text/javascript" language="JavaScript" src="//www.redhat.com/j/elqNow/elqImg.js"></script><!-- end eloqua tracking --></div>
  </div></div><div id="block-block-1" class="block block-block no-title" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><!-- SiteCatalyst code --><script type="text/javascript" src="https://enterprisersproject.com/sites/all/themes/oep/js/s_code.js"></script><script type="text/javascript">
<!--//--><![CDATA[// ><!--
<!--
//Custom on-page code here
//-->
//--><!]]>
</script><script type="text/javascript" src="https://enterprisersproject.com/sites/all/themes/oep/js/rh_omni_footer.js"></script><script language="JavaScript" type="text/javascript">
<!--//--><![CDATA[// ><!--
<!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//-->
//--><!]]>
</script><p></p><noscript><a href="http://www.omniture.com" title="Web Analytics"><img src="https://enterprisersproject.com/sites/default/files/resize/remote/ad480fd0732d0f6f1a8b06359e3a42bb-1x1.gif" height="1" width="1" border="0" alt="" /></a></noscript>
<!--/DO NOT REMOVE/--><!-- End SiteCatalyst code --></div>
  </div></div><div id="block-block-6" class="block block-block no-title" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><!-- Google Code for Remarketing tag --><!-- Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. For instructions on adding this tag and more information on the above requirements, read the setup guide: google.com/ads/remarketingsetup --><script type="text/javascript">
<!--//--><![CDATA[// ><!--

/* <![CDATA[ */
var google_conversion_id = 990030321;
var google_conversion_label = "rxV4CN_35QQQ8dOK2AM";
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]]]><![CDATA[> */

//--><!]]>
</script><script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
<!--//--><![CDATA[// ><!--


//--><!]]>
</script><p></p><noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/990030321/?value=0&amp;label=rxV4CN_35QQQ8dOK2AM&amp;guid=ON&amp;script=0" /></div>
<p></p></noscript>
</div>
  </div></div></div></div></footer>
  <script src="https://enterprisersproject.com/sites/default/files/js/js_SYwfml34SZqY6taXxMRgQ5vSIHF2jaiYL5NghIAZm6U.js"></script>
<script>if (("undefined" !== typeof _satellite) && ("function" === typeof _satellite.pageBottom)) {_satellite.pageBottom();}</script>
</body>
</html>
